«

emlog pro是否支持旧版的主题?

GUCoEMur • 2023-03-21 22:29 • 485 次点击 •


如题,我一直用的是5.3.1版本,主题也是那时候买的,想问问如果升级pro版本,兼容性怎么样?

评论:
avatar
那多记忆 管理员2023-03-22 07:28
pro是兼容过去的主题的,只要保持php版本不低于php5.6。